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WHAT IS «ACANA MY COINS» ?

“Agana My Coins” manages your coins, precious ingots, medals and collections.

A cover picture can be assigned to each entry
Any number of additional pictures can be added to each entry
Any number of attachments can be added to each entry

Import pictures, sketches or PDF documents from your iOS device (iPhone or iPad) in the following
formats:

e PDF
e PNG

Any number of additional pictures can be added to each entry Any number of attachments can be
added to each entry Import pictures, sketches or PDF documents from the iOS device (iPhone or
iPad) in the following formats:

e PDF

e PNG

e JPEG

The import via the iOS device can be used for the following areas:
e Asa cover picture

e As an additional picture

e Asan attachment

Easy data exchange of all tables via the clipboard to all Office applications (Excel®, LibreOffice®,
Numbers® etc.)

List of all entries with all details

Graphical evaluation

Price per coin, ingot, medal, mixed lot

e Turnover per supplier

e Turnover per mint

e Export of the evaluation in the following formats
e BMP, GIF, JPG, JPEG2000, PNG, TGA, TIFF, WebP
e PDF, SVG
o Excel® XLSX

Statistics

e All entries, coins, ingots, medals and bundles
e Number of all entries
e Purchase value of all entries

e Currentvalue of all entries

CANA 'Y LOINS Table Of Contents Page 4
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The statistics can be saved in the following formats:

Number of sold entries

Total of sold entries

Weight of all entries

Weight, gold content of all entries
Weight, silver content of all entries
Weight, platinum content of all entries
Weight, palladium content of all entries
Material value, gold

Material value, silver

Material value, platinum

Material value, palladium

Profit of all entries

Value increase of all entries

Value increase of all entries in percent

TXT -> Text file

CSV -> Comma-separated text file
PDF -> Adobe® PDF file

XLSX -> Excel® XLSX file

DOCX -> Word® DOCX file

Overview of all nominal units used

e Number of different entries

e Number of all entries

e Total per unit

The overview of nominal units can be saved in the following formats:

e TXT -> Textfile

Overview of current precious metal prices in EUR/USD (provided by GOLD.de)

CSV -> Comma-separated text file
PDF -> Adobe® PDF file

XLSX -> Excel® XLSX file

DOCX -> Word® DOCX file

e Gold

e Silver

e Platinum

e Palladium

CANA /Y LOINS
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Current exchange rate EURO > USD (provided by GOLD.de)
Data export as CSV file

Data export as Excel® XLSX file

Data import from CSV file

Data import from Excel® XLSX file

Save details in the following formats

Adobe® PDF

Excel® XLSX
o TXT

Print a freely configurable list

Print details with up to four pictures

Easy backup and restore of all data (even without TimeMachine®)

Share across all sharing services available in the system (email, messages, etc.)
Support for macOS Dark Mode

Support for Retina display

Features:

Selection categories

All entries, coins, ingots, medals, bundles

Word® DOCX

Current entries, coins, ingots, medals, convolutes

Sold entries, coins, ingots, medals, convolutes

New

Resale
Favorites
Owner
Supplier
Mint
Material
Year of issue
Tags

Colors
Storage location
Country
Trash

CANA /Y LOINS
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Enter all data

General

Designation

Description

Details

Material

Purity
Condition
Quality

Minted from
Minted until
Year of issue
Mintage
Diameter
Thickness
Length

Width
Collection
Weight

Net weight
Gold weight
Silver weight
Platinum weight
Palladium weight
Ounces

Article number
Catalog

Catalog number
TAGs

Packaging
Packaging size
Contents
Storage location

Color

CANA /Y LOINS
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URL

Favorites (Yes/No)
Mint

Mintmark
Mintmaster
Mintmaster mark
Submark

Country
Frontimage

Back image

Border

Purchase

Quantity

Purchase price

Total purchase price
Current value

Total current value
Date current value
Purchased on

Face Value

Face Value Unit

Version 4.1.0

Material Value (with automatic calculation based on the current prices for precious metals)

Condition (New, Resale)

Owner

Supplier

Sale

Sold (Yes/No)
Sold on

Quantity

Selling Price
Total Selling Price
Sold to

CANA /Y LOINS
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START APPLICATION

After the start of «Acana My Coins» can start immediately with the collection of your coins, ingots

medals and bundles.

> e Year of issue

. TAGs
> Q Colors

> @ Storage location

> @ Country

(m : Trash
> EE ingots
Medals

)
> g g Bundles

Drag item to any category on tree view

CANA /Y LOINS

[ 26 |
[ 9 |
[ 9 |
[ 1]
[ 8 |
[ 8 |
[ 1]
[ 4]
[ 8 |
[ 8 |
[ 9 |
[ 6 |
[ 8 |
[ 9 |
[ 9 ]
[ 9 |
[ 5 ]
[ 5 |
[ 5 |

Acana My Coins

® D=

Manage Extras Print

Label

1 Pfund 1892-1900 Paul 'Ohm' Krueger!
1 Pfund 1892-1900 Paul 'Ohm' Krueger! Kopie

i 1 Sovereign 1957-1968 Elisabeth II.

2 % Dollar 1908-1929 'Indianerkopf’
25-Euro-Gedenkmiinze

5-Euro-Gedenkmilinze

Gold Dollar
Medaille 2002 gebraucht

" Medaille 2002 gebraucht KOPIE

Medaille 2002 verkauft
Neue Medaille 2002
Neue Miinze

Neues Konvolut 100
Neues Konvolut 150
Neues Konvolut 200

Neues Konvolut 250

Neues Konvolut 300

Olympische Spiele Miinchen
Olympische Spiele Miinchen KOPIE
Resale Medaille 2003

Silber Barren

Silber Dollar

Table Of Contents

Qv

Type

@ Coin
@ Coin
@ Coin
@ Coin
@ Coin
O Coin
28 Ingot
23 Medal
¥ Medal
¥ Medal
¥ Medal
@ Coin
&8 Bundle
£¢ Bundle
2% Bundle
&8 Bundle
28 Bundle
2% Medal
2% Medal
2% Medal
22 Ingot
O Coin

Material

Feinsilber
Feinsilber
Gold
Palladium
Platin
Iridium
Rhodium
Gold
Gold
Gold
Feinsilber
Rhodium
Feinsilber
Gold
Iridium

Palladium

Gold
Gold
Platin
Feinsilber

Palladium

Fineness

917/1000
917/1000
.900 Gold
900/1000
999/1000
999/1000
Fein

585
Fein

@ 5 Selling price $12,949.00 ¥
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OPERATION OF «kACANA MY COINS»

In the main window of «Acana My Coins», the categories are displayed on the left-hand side. The list of
coins, ingots, medals and bundles is on the right-hand side. Messages from the program are displayed
in the information line at the bottom left. The sums of the coins, ingots, medals and bundles are shown
at the bottom right.

1. Toolbar menu

2. Search entries

3. Tree view with categories

4. List of entries

5. Information line for messages

6. Total of entries currently displayed

Agana My Coins

ceoe0 'esa o @

Add Duplicate Trash Delete Manage Extras Print

@ All Coins | 7
'l - Label Material Fineness Condition Quality
.;-' Current coins EA
= 1 Pfund 1892-1900 Paul 'Ohm' Krueger!  Feinsilber  917/1000 gut Sehr schon
& Sold coi x
. PEEST n . 1Sovereign 1957-1968 Elisabeth I1. Gold 900 Gold  sehr schdn-vorziiglich (ss-vz)  pragefrisch (prfr.
Q Favorites ﬂ 2 ¥ Dollar 1908-1929 'Indianerkopf' Gold 900/1000  normal Sehr schén/Vorzl
3 9 Shops ﬂ 25-Euro-Gedenkminze Mat 999/1000  bestens Stempelglanz
25-Euro-Gedenkmiinze Feinsilber 999/1000 bestens Stempelglanz
) @: Mints n 3
. New Coin
> @ Material [ 6 MBI Silber Dollar Mat Fein Zustand 09 Quali 22.
> @ Year of issue B 4
> &) TAGs
Q- Colors
@ Storage location n
> @) Country [ 6 |
‘(ﬁ Trash [ 6 |
Drag item to any category on tree view 5 6
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TOOLBAR MENU

The following features are available in the toolbar menu.

Acgana My Coins

P00 - ©%a .

Add Duplicate Trash Delete Manage Extras Print

e Add coin/ingot
¢ Duplicate coin/ingot
e Move to trash
e Delete coin/ingot
e Show list of coins/ingots
e Manage
e Shops
e Mints
e Extras
e All entries
e Charts
e Statistics
e Nominal units
e Precious metal prices
e Print
e Print list
e Print all entries with details
e Print current entry with details
e Scroll through the details view (first entry, back, forward, last entry)

e Search coins and ingots

CANA [V'Y L.OINS Table Of Contents Page 11
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The following categories are available in the selection menu:

GANA 'Y L,0INS

Main categories
o All entries

e Coins

¢ Ingots

e Medals

e Bundles

Subcategories for each main category

o All

e Current entries (excluding those sold)

e Sold

e New

e Resale

e Favorites
e Owner

e Shops

e Mints

e Material
e Year of issue
e TAGs

e Colors

e Location
e Country
e Trash

e Colors

e Location
e Country
e Trash

CANA /Y LOINS
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CUSTOMIZE LISTS

The coin and ingots lists can be freely configured. All settings are saved and are reassigned to the lists
when the program is restarted.

e Calculate column widths automatically (see settings: Lists)
e Set column widths manually (see settings: Lists)

e Arrange columns

e Show or hide columns

e Reset lists to default values

Arrange columns

Simply move the desired column to the new position.

Agana My Coins

e 00 7 ©®%a S

Add Duplicate Trash Delete Manage Extras Print
Label Fineness Quality Col '
1Pfund 1892-1900 Paul 'Ohm' K... 917/1000 | Sehr schén Kri
1 Sovereign 1957-1968 Elisabeth... 900 Gold in-vorziiglic... pragefrisch (prfr.)
2 V2 Dollar 1908-1929 'Indianerk... 900/1000 Sehr schonfVorziglich
25-Euro-Gedenkmiinze 999/1000 # Stempelglanz
25-Euro-Gedenkmiinze 999/1000 Stempelglanz
Minze 901 98,9 1a Da
Silber Dollar Fein J9 Quali 22. Kol

» Q Material
@ Year of issue

® Purchase price $3,235.00 ~

CANA [V'Y L.OINS Table Of Contents Page 13
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Hide or unhide columns

The current column can be hidden via the context menu.

i Hide column "Material"
(7] Hide or unhide columns

*(J« Reset column widths
[7) Reset list

Several columns can easily be shown or hidden via an options window. To do this, use "Show or hide
columns" from the context menu.

(7] Hide column "Bezeichnung"
§l§ Hide or unhide columns

*(J¢ Reset column widths

7] Reset list

You can also open the options window via the toolbar menu. To do this, select "Extras -> Columns".

Agana N

- All Coins

The columns shown and hidden are listed in the original order in the Options window.

Hide or unhide columns

Hidden: Color
Hidden: Label
Hidden: Material
Hidden: Fineness
Hidden: Condition
Hidden: Quality
Hidden: Collection
Hidden: Mint
Hidden: Country
Hidden: Coining from
Hidden: Coining until

Hidden: Circulation

Hide all Unhide all

Of Contents Page 14
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Adjusting the size of the lists

The lists can be quickly enlarged via the context menu. The zoom factor for the lists can be set from 50%
to 400% in the settings.

(& Zoor | v [=] Zoom 100%
-_— Zoom 125%
v == With header ’
Zoom 150%

= Copy cell to clipboard Zoom 175%
E Copy row to clipboard Zoom 200%

Il| Column copied to clipboard
== Copy all data to clipboard

Reset column widths
The column width of all columns can be set to the default values. To do this, use the context menu.

(7] Hide column "Bezeichnung"
(T7) Hide or unhide columns

Reset column widths

7] Reset list
Reset list

The list can also be reset to the default values. To do this, use the context menu.

(T7) Hide column "Bezeichnung"
(7] Hide or unhide columns
*(J« Reset column widths

CANA [V'Y L.OINS Table Of Contents Page 15
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TOTALS

In the main window, the totals of the currently visible coins are listed in the list view.

Q Purchase price $3,235.00

The following sums are available:

e > Current value (total value of field “current value” * purchase count)
e ) Purchase price (total value of field “price” * purchase count)

e > Stock (total value of field “price” * purchase count-sold count)

e > Selling price (total value of field “price sold” * sold count)

If a total is not available in a list view, the first sum from the list is automatically displayed. If no totals are
available, the totals selection is not available.

¥ Current value $2,955.00
¥ Purchase price $15,361.00 A
¥ Stock $2,000.00
3 Selling price $11,600.00 j
A

CANA [V'Y L.OINS Table Of Contents Page 16



GANA Y UINS Version 4.1.0

ASSIGN PROPERTIES VIA DRAG AND DROP

Properties can be assigned to the coins in the list by dragging and dropping them onto the categories
in the tree structure without having to call up the details. Drag a coin from the "Description" column to
any category.

Acgana Meine Miinzen

=
. Qv

e 060

Zufigen Duplizieren Papierkorb Loschen Verwalten Ex.tras Drucken
i % : Bezeichnung Material Feingehalt Zustand Qualitat '
1 Pfund 1892-1900 Paul 'Ohm' K... Gold 917/1000 gut Sehr schén
|] 25-Euro-Gedenkmiinze Gold .900 Gold sehr schon-vorziglic... pragefrisch
2 Y2 Dollar 1908-1929 'Indianerk...  xx Mat xx 900/1000 normal Sehr schon,
e S Feinsilber 999/1000 bestens Stempelgla
e Sedemnlinge - L oce tleabeth,.. Feinsilber 999/1000 bestens Stempelgla
* B Miinze 901 Feinsilber 98,9 Gut 1a
! Q Lisferarten Silber Dollar Mat Fein Zustand 09 Quali 22.

The following allocations are possible:
Coins, ingots, medals and bundles of all categories

Target: Favorites

e The selected entry is added to the favorites

Target: Shops

e The assigned shop is removed from the selected entry

Target: A shop from the shops category

e The shop is assigned to the selected entry

Target: Mints

e The assigned mint is removed from the selected entry

Target: A mint from the category Mints

e The mintis assigned to the selected entry

Target: Material

e The assigned material is removed from the selected entry

Target: A material from the Material category

CANA [V'Y L.OINS Table Of Contents Page 17
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e The material is assigned to the selected entry

Target: Year of issue

e The assigned year of issue is removed from the selected entry

Target: An issue year from the Issue year category

e The year of issue is assigned to the selected entry

Target: TAGs

o All assigned TAGs are removed from the selected entry

Target: A TAG from the TAGs category
e The TAG is assigned to the selected entry

Target: Colors

e The assigned color is removed from the selected entry

Target: A color from the colors category

e The coloris assigned to the selected entry

Target: Storage location

e The assigned storage location is removed from the selected entry

Target: A storage location from the storage location category

e The deposit location is assigned to the selected entry

Target: Country

e The assigned country is removed from the selected entry

Target: A country from the Country category

e The country is assigned to the selected entry

Target: Trash

e The selected entry is moved to the trash

CANA [V'Y L.OINS Table Of Contents Page 18
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Entries from the favorites
Target: All coins

e The selected entry is removed from the favorites
Entries from the trash

Target: All coins

e The selected coin is restored from the trash

The categories “All entries”, “Coins”, “Ingots”, “Medals”, “Bundles”, “Current” and “Sold” cannot be
assigned using “drag and drop”.

CANA [V'Y L.OINS Table Of Contents Page 19




GANA Y UINS Version 4.1.0

ADD ENTRY

A new coin/ingot is added in the toolbar menu via the "Add" icon.

[ NN ] Agana My Coins

L+ 5 to) ﬂ%ﬂ Q-
@ ‘ @ L J - a

Add | Duplicate Trash Delete Manage Extras Print

Or select "Menu -> File -> Add coin".

File Edit Extras View Window Help

@ Duplicate Coin
You can also use the context menu for this.

A new entry with the title "New entry" is created and the details are displayed. Now fill in the required
fields.

£ ® ® Agana My Coins
D@6 ® i <D> D a
List Manage Extras Print
Label ID: 67 l
New Coin
Description
-r e R WA W NN Nl T RTRT  TA w Aaa ‘[o ‘ravorltes TSP IR sl

Moved to trash

e When creating new entries, the following default values are set

e The default type (coin, ingot, medal, bundle) is automatically set according to the selected entry in
the selection menu (including all sub-groups).

e These are the titles for a new entry
e New entry
e New coin
e New ingot
e New medal

e New bundle

‘ All entries

CANA [V'Y L.OINS Table Of Contents Page 20
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DUPLICATE ENTRY

A coin/ingot is duplicated in the toolbar menu via the "Duplicate" icon.

Acana My Coins

Peee © @%a

Add |[Duplicate| Trash Delete Manage Extras Print

Or select "Menu -> File -> Duplicate coin".

You can also use the context menu for this.

File Edit Extras View Window Help

@& Add Coin 32 N

 Duplicate Coin N %D

@ Moved to trash ®¥T
@ Delete Coin % B

The name of the copied coin is given the extension "COPY". Attachments and additional images are

No. Label Fineness Material Country Purchase price

1 1 Pfund 1892-1900 Paul "Ohm" K... 917/1000 Gold Siudafrika $720.00

2 1Sovereign 1957-1968 Ejg s GroBbritannien $675.00
@& Add Coin

3 2% Dollar 1908-1929 "Ind .- Gold USA $890.00

+ Duplicate Coin

4 25-Euro-Gedenkmiinze @ Add to favorites® Feinsilber Deutschland $25.00
@ Moved to trash
not duplicated.
Label ID: 30

25 EURO Coin COPY

Description

/\caNA 1Y CoINS Table Of Contents Page 21
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MOVE ENTRY TO TRASH

Select one or more coins/ingots from the list and click on the "Trash" icon in the toolbar menu.

'Y K ) Acana My Coins

@ 7 ©@®@ic<

Delete Manage Extras Print

Add  Duplicate

File Edit Extras View Window Help

@ Add Coin ¢ N
@ Duplicate Coin 3

6

‘= Coin to Trash
@ Delete Coin % B

Or select "Menu -> File -> Move to trash".

No. Label Fineness Material Country Purchase price
1 1 Pfund 1892-1900 Paul "Ohm" K... 917/1000 Gold Sudafrika $720.00
|2 1Sover<fiF I .. .900Gold  Gold GroBbritannien $675.00
3 2% Doll @ Duplicate Coin 2 900/1000 Gold USA $890.00

4 25EURC (%) Add to favorites

5 25 EURQ PlERiei R eR-T A

6 25-Euro- 999/1000 Feinsilber Deutschland $25.00

° Delete Coin

You can also use the context menu "Move to trash".

/\caNA 1Y CoINS Table Of Contents Page 22
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RESTORE ENTRY FROM TRASH

First select "Trash" in the category structure on the left. Now select one or more coins/ingots in the list
and select "Restore from trash" in the context menu.

No. Label Fineness Material Country Purchase price
1 25-Euro-Gedenkmiinze KOPIE 999/1000 Feinsilber Deutschland $25.00
2 xx 1Pfund 1892-1900 Paul "Ohm... 917/1000 Gold Sidafrika $720.00
hoo  Gold Kriiger, Gold, ...
4 xx 1Pfund 1892 @ ETnpty trash 100 Gold Kriiger, Gold, R...
5 xx 1 Sovereign lvus-1gvo ensave... .guv sold Gold GroBbritannien $675.00
6 xx 1Sovereign 1957-1968 Elisabe... .900 Gold Gold Elisabeth II.,UK,...
7 xx 1 Sovereign 1957-1968 Elisabe... .900 Gold Gold Elisabeth II.,UK,...
8 xx 2 V2 Dollar 1908-1929 "Indiane... 900/1000 Gold Zertifikat, Box
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EMPTY TRASH

First select "Trash" in the category structure on the left. The recycle bin can be emptied via the "Empty

trash" context menu.

No. Label Fineness Material Country Purchase price

1 25-Euro-Gedenkmiinze KOPIE 999/1000 Feinsilber Deutschland $25.00

m Restore from trash 7/1000 Gold Siidafrika $720.00

3 xx1Pfund 17/1000 Gold Kriiger, Gold, R...
PRRL oIl o _Empty trash A 1711000 Gold Kriiger, Gold, R...
5 xx 1Sovereign 1957-1968 Elisabe... .900 Gold Gold GroBbritannien $675.00
6 xx 1Sovereign 1957-1968 Elisabe... .900 Gold Gold Elisabeth II.,UK,...

This will delete all entries that are in the trash. The following items assigned to the entries will also be

deleted:
e Cover picture
e additional pictures

e all attachments

This command cannot be undone!

You can also empty the trash can via the display menu in the “All entries”, “Coins” and “Bars” sections. To
do this, select the trash can in the corresponding section and select "Empty trash can” from the context

menu.

Expand All
Collapse All

@ Reload

m Empty ash

? Help

CANA 'Y LOINS Table Of Contents
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MARK ENTRY WITH COLORS

For easier identification, the coins and ingots in the list (in the main window) can be marked with a color.
The assigned colors are also visible in the "List of all coins" window. The following colors are available:

e Red

e Orange
e Yellow
e Green
e Blue

e Purple
o Gray

The color can be assigned and removed via the context menu. Several entries can also be assigned a

color at once.

28 Ingots  Feinsilber

B Ingots  Feinsilber

1 Pfund 1892-1900 Paul 'Ohm' Krueger!
1 Pfund 1892

917/1000
917/1000

() Add entry

I 1 Sovereign 1¢ ) ) Coin Gold .900 Gold
| 2% Dollar1g] @ Diplicate enty ) Coin Palladium 900/1000
25-Euro-Ged( & remove from favorites ) Coin  Platin 999/1000
5 Elro-Godl R M e ES ) Coin  Feinsilber 999/1000
Barren 01 @ Delete entry 4 Ingots  Gold 585
Gold Dollar 4 Ingots  Rhodium Fein
Neuer Eintrag |, ’ {Assign color — . _ ) Coin
Neuer Gold-B e i\ - ]ﬁ Ingots
I Silber Barren  [T7) Hide column "Label" J Ingots  Feinsilber 585
Silber Barren  (T7) Hide or unhide columns § Ingots  Platin Fein
i Silber Dollar = g Ingots  Palladium Fein
‘_‘ Silber Dollar 1 A g Ingots  Platin Fein
i Silber Dollar 2 == With header # Ingot Platin Fein
The color can also be assigned in the details.
Distribution package
Storage location Assign color
Regal Wohnzimmer (v ] ® Red Fo!
URL
https://www.mdm.de/suedafrika-rand-pfund @) Favorites
CANA 'Y LOINS Table Of Contents
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The assignment of a color can also be deleted via the context menu.

No. Label Fineness Material Country Purchase price
1 Pfund 1892-1900 Paul 'Ohm' Kr... 917/1000 Gold Sudafrika $720.00

1 Sovereign 1957-1968 Elisabeth Il. .900 Gold Gold GroBbritannien $675.00
$890.00

1
2
1 - b |
3 2% Dollar 1908-1929 'Indiane Assign color > @ Red |
4 25-Euro-Gedenkmiinze @ Add Coin . orange $42500
5 25-Euro-Gedenkmiinze @ Duplicate Coin Yellow $425.00
6 Silber Dollar @ Add to favorites ® Green | $100.00
Purple
o Delete Coin ® 7
@ Gray

Clear color assignment

/ICANA 1Y CoINg Table Of Contents Page 26
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DELETE ENTRY

One or more coins/ingots can be deleted via the "Delete" icon in the toolbar menu.

Acana My Coins

e oo 7 @sa

Add  Duplicate Trash | Delete Manage Extras Print

Or select "Menu -> File -> Delete coin”.

File Edit Extras View Window Help

@& Add Coin % N
@ Duplicate Coin ¥D
@ coin to Trash 8T

/= ' Delete Coin IS

You can also use the context menu "Delete coin".

No. Label Fineness Material Country Purchase price
1 1 Pfund 1892-1900 Paul "Ohm" K... 917/1000 Gold Sidafrika $720.00
2 1 Sovereign 1957-1968 Elisabeth Il. .900 Gold Gold GroBbritannien $675.00
3 2% Dollar 1908-1929 "Indianerko... 900/1000 Gold USA $890.00
4 25 EURO Coin
6 25-Euro-Gedenkir e L 200 Feinsilber Deutschland $25.00

@ Duplicate Coin
@ Add to favorites
@ Coin to Trash

= Delete Coin

!

The cover picture, the additional pictures and all attachments will also be deleted!

This command cannot be undone!

/\caNA 1Y CoINS Table Of Contents Page 27
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Version 4.1.0

SHARE ENTRY

To share a coin/ingot via the sharing services available in the system, click on the share symbol on the
right-hand side below the image. In the settings, you can specify which details should be shared.

JIUnnlnl"'

SRS @® O]

Share this coin on... Pic

Picture 1/4 ‘ 4 4

Al

Attachments

File name

®|
ICE

0 Mail

(W

Label: 1 Pfund 1892-1900 Paul
"Ohm" Kriiger!
Material: Gold...

Messages

@ AirDrop

e a

Notes
Simulator
Reminders
OneNote

£r Edit Extensions...

@ OneNote

Label: 1 Pfund 1892-1900 Paul "Ohm" Kriger!
Material: Gold

Fineness: 917/1000

Condition: gut

Quality: Sehr schon

Collection: Kriigerrand Vorlaufer

Mint: Staatlichen Minze Baden-Wiirttembera.

lable Of Contents

¥ Notizbuch von Horst » Schnellnotizen

GANA 71T LUIND
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SEARCH ENTRIES

To search for coins and ingots, enter the name or part of the name you are looking for in the search field
and. The standard search is always "Starts with". If you want to search for a coin that contains a specific

text, use the % sign at the beginning of the search term.
Example search string: 25

Acgana My Coins

e D =

@ e

Add Duplicate Trash Delete Manage Extras Print
@ A coins ,
= Label Material
' Current coins
- 25-Euro-Gedenkminze Mat
& Sold coins . e
. 8 25-Euro-Gedenkmiinze Feinsilber

0: Favorites
> Q Shops

Example search string: %Krueger

Agana My Coins

®e T e %a

Add Duplicate Trash Delete Manage Extras Print

Label Material

. Current coins

1 Pfund 1892-1900 Paul 'Ohm' Krueger!  Feinsilber

. Sold coins
0 Favorites

CANA 'Y LOINS Table Of Contents

Fineness

999/1000
999/1000

Fineness

917/1000

Q- 25 )
Condition Quality
bestens Stempelglanz
bestens Stempelglanz

Q~ %Krueger (]
Condition Quality

gut Sehr schon

Page 29
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SHOW / EDIT DETAILS

Double-click on a coin/ingot in the list to call up the details. Right in the toolbar menu you can easily
scroll through the list of coins without leaving the details. Click on the "List" icon to return to the list of
coins. You can also do this using the key combination 36 4=.

. @ Acana My Coins

D@ @ ( @ BDE |4 € a

List Manage Extras Print

Label 1D: 277 '

1 Pfund 1892-1900 Paul 'Ohm' Krueger! KOPIE

Description

Die erste 1-Pfund-Goldmiinze Siidafrikas!

Stephanus Johannes Paulus Kruger, kurz »Paul Kruger« (eingedeutscht Kriiger), war von 1882 bis
1902 Préasident der Siidafrikanischen Republik, nachdem er 1880/81 die Flihrung im Freiheitskrieg
gegen die Englander libernommen hatte. Er ist nicht nur Namensgeber fiir die spater entwickelten
Kriigerrand-Goldmiinzen, sondern auch der Begriinder des Sabie-Naturschutzgebietes von 1898. Vor
Uber 120 Jahren entwickelte sich daraus der heute weltberlihmte Kriiger-Nationalpark.

Die erste Goldmiinze Siidafrikas war das Krilaer-Pfund. das von 1892 his 1900 mit dem Abbhild des

Details
Material Coining from Coining until
Feinsilber B 1892 AC & 1900 Al

Fineness Circulation Year of issue

917/1000 2000 333 AcB

Condition Diameter Ounces

gut 22.00 mm 0.50

Quality Weight Net weight

Sehr schén 7.300 ¢ 5.000 ¢ G

Collection Weight Gold Weight Silver

Kriigerrand Vorlaufer 7.300 g 2.000 g

ltem number Catalog number

294700331#p1 999955555 ~

Attachments ~
TAGs
Kriiger Gold Rand i

CANA [17Y L.0INS Table Of Contents Page 30
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SAVE DETAILS AS PDF, DOCX, XLSX OR TXT FILE

The details can be saved as a PDF, Word® DOCX, Excel® XLSX or TXT file. To do this, select "Save details

as...” in the details menu.

ID: 277

OB

[Ei Save details as PDF file

m Save details as DOCX file

gy Save details as XLSX file

EEII Save details as TXT file

In the export files (DOCX or PDF), the fields that also contain a value are always in the output. In the PDF

format, you can select in the settings whether the "Description” field should be exported. If this is set, a
second page is created in the PDF document with the content of the "Description" field. If the content is

larger than one page, the text is shortened.

Page 31
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Example: Word® document

- |

Automatisches Speichern @vs () B © v (O & -+ @ Agana My Coins 25-Euro-Gedenkmiinze ~

Start Einfligen Zeichnen Entwurf Layout Q Sie wiinschen [J Kommentare f Bearbeitung |2 Freigeben
abc ) D e 7 ] |—_f> B E‘ﬁ El I:B
v i b v —_ v — v = \
Y W az~ A ll 4 ] X |,
Dokumentpriifung Laut Barrierefreiheit Ubersetzen Sprache Kommentare Nachverfolgung Priifen Anderungen Vergleichen Schiitze
vorlesen lberpriifen

Acana My Coins - 25-Euro-Gedenkmiinze

Label 25-Euro-Gedenkmiinze

Description Geprégt in der hohen Sammlerqualitdt Stempelglanz besticht das filigrane Motiv dieser
meisterhaften Tellerprégung nach einem Entwurf des Feuchter Kiinstlers Reinhard Eiber
durch ein sehr ausgewogenes Gesamtbild. Im Mittelpunkt der Bildseite, die dank einer
konkaven Wdélbung besonders plastisch erscheint, steht ein holzerner Schwibbogen aus
dem Jahr 1925. Dieser zeigt Motive der heimatlichen Stube mit Vorbereitungen zum
Heiligen Abend. Ergénzt wird die Darstellung von einem Bergbauemblem mit zwei
Kumpeln in erzgebirgischem Berghabit mit sdchsischen Kurschwertern, Hammer und
Schldgel. Dieses Bildelement steht symbolisch fiir die urspriingliche Verwendung des
Schwibbogens im bergmannischen Kontext. Die wunderschéne Minzneuheit aus der
Pragestatte Karlsruhe der Staatlichen Miinzen Baden-Wiirttemberg ist zugleich die
dritte Ausgabe der erfolgreichen 5-teiligen deutschen Minzserie "Weihnachten".

Material Feinsilber

Fineness 999/1000

Condition bestens

Quality Stempelglanz

Collection

Mint Staatlichen Miinze Baden-Wiirttemberg, Prigestitte Stuttgart

Country Deutschland

Coining from 2023

Coining until

Circulation 5,000

Year of issue 2,023

Diameter in mm 30.00

Ounces

Weight 22.00g

Net weight

Weight Gold

Weight Silver 22.00g

| Figure

Item number 351396/003

TAGs Box

Distribution In original Box mit Zertifikat

package

Storage location Safe Biiro

URL https://dop.mdm.de/dop?channab...

Favorites No

Purchase price $425.00

Current value $425.00

Purchased on Jan 31, 2024

Created with «Agana My Coins» © 2013-2024 CIMSoft, @ pps4Me

Seite 1von 2 208 Worter [J*  Englisch (Vereinigte Staaten) 3 Fokus + 140%
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Example: PDF document

eoe M-~ 25-Euro-Gedenkmiinze.pdf

Seite 1 von 2

Acana My Coins

25-Euro-Gedenkmiinze

DETAILS

Material: Feinsilber

Fineness: 999/1000

Condition: bestens

Quality: Stempelglanz

Mint: Staatlichen Miinze Baden-Wirttemberg, Pragestéatte Stuttgart
Country: Deutschland

Coining from: 2023

Circulation: 5000

Year of issue: 2023

Diameter: 30.00 mm

Weight: 22.00 g

Weight Silver: 22.00 g

Item number: 351396/003

TAGs: Box

Distribution package: In original Box mit Zertifikat

Storage location: Safe Biiro

URL: https://dop.mdm.de/dop?channable=034b94736b75003335313339362f303033ab&sku=351396/003&wk=209867
Favorites: No

PURCHASED
Purchase price: 425.00 $
Current value: 425.00 $
Purchased on: Jan 31, 2024
Nominal value: 25.00 €
Shop: BTN Miinzen

SOLD

Sold: No
Sold on: Jan 17, 2024

Created with «Agana My Coins» © 2013-2024 CIMSoft, @pps4Me + www.ppsd4me.com « 2/9/24, 8:37:41 PM
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ADD, COPY, SAVE OR REMOVE A PICTURE

To add a picture to a coin/ingot, drag any graphic into the picture area. You can add a picture from
Finder, Safari or any other program using drag and drop.

If you do not have a suitable image for your coin, you can have «Agana My Coins» search for an image
using a search engine on the Internet. Select "Search image with name" in the context menu. One of the
following search engines can be set as the default search engine in the settings:

e bing ID: 31 '
e DuckDuckGo "
e Excite
e Fireball SAVE PICTURE
e Good Search am Save as JPG file
e Google
e Qwant
e Yahoo

intil EDIT PICTURE

- Import from iPhone or iPad > [-T_-|=

isue

CANA [17Y L.0INS Table Of Contents Page 34
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An image can also be inserted via the clipboard. An existing image can be copied via the context menu.

ID: 31 l

SAVE PICTURE
fric - :
ritic €8 JPG file
,bi @m PNG file
ugl - TIF file

SAVE PICTURE
Save as JPG file

5 Mo SEARCH PICTURE
@ ave as fe (Y searchimage by label at "DuckDuckGo"
g Save as TIF file

EDIT PICTURE

SEARCH PICTURE % Copy picture =
(9 search image by label at "DuckDuckGo E ml (X Remove picture S !_
IEE)IT PICTURE - Import from iPhone or iPad > Eﬂ
Paste picture L3 ™

:
Import from iPhone or iPad > 4

An existing image can be deleted via the context menu.

h African | 4
» Brifiabis '
ed, SAVE PICTURE
KIt g JPG file
am PNG file

o TIF file

SEARCH PICTURE

u (3 Search image by label at "DuckDuckGo"

EDIT PICTURE

- i
Bl 7] Copy picture A E]
[N
N

—— €3 Remove picture

Import from iPhone or iPad >

Attachments

[\CANA /'Y COINS Table Of Contents Page 35
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An existing image can be saved as a JPG, PNG or TIFF file via the context menu.

fri - SAVE PICTURE

it =

bl lam e

19 o5 PNG file
o TIF file

SEARCH PICTURE
'@ Search image by label at "DuckDuckGo"

EDIT PICTURE
T Copy picture
€3 Remove picture

==

Import from iPhone or iPad >

|

An existing image can be viewed with the preview function using the space bar. To do this, click on the
image with the mouse. A border appears around the image indicating that the focus is now on this
element. The preview function is activated by pressing the space bar on the keyboard. Press the space
bar on the keyboard again to exit the preview function.

An image can be added via the macOS media browser. To do this, click on this icon and drag an image
from the media browser onto the image in the details.

v [ Fotos
¢ Favoriten
> (@ Personen

> ¢ Freigegeben

~ [ Alben

. 20230818_20132...

IMG_B674.HEIC

20230818_20132... 20230818_20152...

20230818_20152... IMG_5675.HEIC

Qv 36.416 Obj.
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An image can also be added using the macOS feature "Image selection and camera".

x4 Abbrechen Fertig

The "Mirror image" function can be used to mirror an image that was taken with the FaceTime camera
using the "Image selection and camera" function, as these images always appear as a mirror image.

D

Original via FaceTime camera Mirrored image

SRS @@ [ - ASOIRK N

All images of the coin can be viewed quickly using the preview function.

0 @ Spng hy  Offnen mit Vorschau

";:‘(fy /
* ‘lra:,l
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Version 4.1.0

SAVE OR COPY PICTURE VIA

“"DRAG AND DROP”

The existing images (cover image, additional images and attachments) can be saved as a graphic file
using "drag and drop" in the Finder. The export format to be used can be specified in the settings.

The following file formats are available:

e BMP

e GIF

e JPG

e JPE2 (JPEG2000)
e PNG

o TGA

e TIF

e WebP

An existing image can also be dragged and dropped into any program and is available there as a

graphic.

G,
' LA 2T
'r’fgrk Sl R
)k

LT e
< ;” -
. ’§|r\ - S “, B
of the South Africar »
against the British
ter developed, but\

rld-famous Kruger

.',-.

S
~

| § ‘' > 4
e ’ ' D
=
.% \ﬁ)’) ..f\
,.,Il,‘. \; ,
Coining until ' f_,/ S ,/
1500 .u,,}';, T ‘) ,! // _
h’“ln..: """"" g~ :. [ﬁ
Year of issue =
{4 Picture 1/4 b b
2001 ‘ ! : I
Ounces ¥ 3S. ‘L
R..
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ADD ADDITIONAL PICTURES

Version 4.1.0

Any number of additional images can be added to each coin. Select a coin from the list by double-
clicking on it. Then click on the "Multi-Picture" icon.

You can add or delete additional images in the following window.

8 8 G

Agana Meine

Ohm Krueger MDM Miinzen Bild -
Back 2024-06-17-16-
33-26
Details 5 Pictures
ﬂ---_-----------_---—----‘
File : 0
Ohm Krueger Back.png i Drop picture here :
Picture size File size Created " '
L.y F F B F F A S R R B F O RN FE R R EF O N R &N B
900 x 888 Pixel 1518 MB 5/17/24, 8:15 AM
N —TE—

You can also drag and drop additional images from any application or from the Finder. To do this, drag

the image to the list of additional images on the left-hand side. Use the "Print picture" button to use the
picture as the second picture in the details.

SR =Hn| G
Rename

File name

Ohm Krueger Back.png

T
Agana Meine
Ohm Krueger MDM Miinzen Bild -
Back 2024-06-17-16-
33-25
Details 5 Pictures
ﬂ---_-----------_---—----‘
File : 0
Ohm Krueger Back.png i Drop picture here :
Picture size File size Created " '
L.y F F B F F A S R R B F O RN FE R R EF O N R &N B
900 x 888 Pixel 1518 MB 5/17/24, 8:15 AM
N —TE—
CANA 1Y L,0INS
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RENAME ADDITIONAL PICTURES

You can rename the additional pictures. Click on the rename icon.

sI=Ni 2N &

File name
Ohm Krueger Back.png

Rename

Ohm Kf.ueger
1_000 Back

Details 5 Pictures
L & B B B B B B B B B B B B B B B B B B B B B B B B O
File I 1
Ohm Krueger Back.png : Drop picture here I
I
Picture size File size Created o et e T Pt o T e s e e
900 x 888 Pixel 1.518 MB 5/17(24, 8:15 AM

g | =
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Version 4.1.0

EDIT ADDITIONAL PICTURES

To edit a picture, select one from the list and click on the "Edit” icon.

=M 65 a

Edit /- o {:‘ g
[ e

In the "Edit” window you can do some adjustments and apply different effects to the picture, like you

can do it with the macOS application “Preview”.

o0 Edit

-

4 r'\.\ -;_;& v = - 5 .,- ~&, . v
RIS
1R

"""-‘_‘_I_‘_
LA 0y

ZOOM: 54%

'm‘ Save
[ '}

CANA 'Y LOINS Table Of Contents

Adjust

Exposure: %

Contrast:

Saturation:

Temperature: -

Tint:

Sepia:

Sharpness:

Reset All
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SETUP ADDITIONAL PICTURES FOR PRINT IN
DETAILS

To setup and arrange additional pictures for print in details, click on the “Print” icon. In this window you
can drag the available picture on the left side into the “Print” area. In the “Print” area your can arrange
the pictures by dragging up or down. You can also delete and entry by selecting one picture or drag it
on the “Trash” icon. You can close this window by pressing “ESC"” on your keyboard on click on the
additional pictures window. A maximum of 4 pictures can be defined, which are then used when
printing the details.

sl =1 GN &

Available Print

Ohm Krueger
Back

Details

File

Ohm Krueger Back.png opp
Picture size File size Created ’
900 x 888 Pixel 1.518 MB 5/17/24, 8:15 AM
+ | -

You can also assign the pictures to be printed directly in the details. To do this, click on the “Print”
symbol in the top left corner of the cover picture.
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Version 4.1.0

PRINT DETAILS WITH MORE THAN ONE PICTURE.

ece
O

Backward Forward Last Refresh PDF HTML Print

First

Page 116

Print all entries with details

1 Pfund 1892-1900 Paul ‘'Ohm’ Krueger!

ID:1

Scale: &

Material:
Fineness:
Condition:
Quality:
Collection:
Mint:

Mint master:
Signature:
Figure:

ltem number:
Coining from:
Circulation:
Diameter:
Weight:
Weight Gold:
Packaging:

Distribution package:

Storage location:
Purchase price:

Purchase price total:

Owner:
Shop:
Preservation:

Selling price:
Sold Total:
Sold to:

Feinsilber
917/1000
gut

Sehr schén

Kriigerrand Vorlaufer

United States Mint
Hans

HSK
Prasident
29470033 1#p1
1892

2,000

22 mm

739

7349
Eingeschweiltt
Mit Zertifikat
Regal Wohnzimmer
$120.59
$602.95
Karl-Heinz
XTF Miinzen
New

$60.99

$60.99

Fam. Maier

Master sign:
Stamp:
Country:
Catalog number
Coining until:
Year of issue:
Ounces:

Net weight:
Weight Silver:
Size:
Purchased on:
Count:
Current value:

¥ Current value:

Nominal value:

Sold on:
Sold count:

HS

n.o.
Sidafrika
999955555
1900

2001

0.5

59

36 x 38 mm
Apr 17, 2013
5

$50.00
$250.00

1 Pfund

Nov 4, 2022
1

10/1/24 8:16 AM

M Fit Page

[\cANA ['Y COINS

Agana My Coins « © 2015-2024 CIMSoft, @pps4Me * www.pps4me.com

Table Of Contents

Page 1/16

H
171
Options

@ 137%
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ADD PICTURES, SKETCHES AND ATTACHMENTS VIA
10S DEVICE

The following can be imported for each book via an iOS device (iPhone or iPad):

e Picture

e Sketch

e Document

e The following formats are possible:
e PDF

e PNG

e JPEG

Import via iOS device can be used for the following:

e Coverimage
e Additional picture

Click on the import Icon in the details

o

Take a photo with Import Picture

ITH L
iPhone 14 Pro Should the imported picture be used as

Use your iPhone's camera to take item picture, additional picture or as an
a photo. attachment?

Additional picture

Attachment

Cancel
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MANAGE ATTACHMENTS

Version 4.1.0

Any number of attachments can be added to each coin. Select a coin from the list by double-clicking on
it. Then switch to the "Attachments" area.

R
Attachments N

File name

1 Acgana Meine Munzen.xlIsx
3 MDN Zertifikat.cue
4 Ubersicht MDN Miinzen 2024.pdf

The attachments can be viewed using the preview function. To do this, select one or more attachments
from the list. Press the space bar on the keyboard to activate the preview.

© 4items
Bezeichnung i
1 Dollar USA Indi
Kiirger 25
.

\. 8,
‘“CUE

Press the space bar on the keyboard again to exit the preview function.

N
Attachmentp R.N

Fild Open attachments in a separate window

1 Acgana Meine Munzen.xlIsx
2 Liste der US-Abkilrzungen — Md...
3 MDN Zertifikat.cue

Attachments are added, renamed or deleted in a separate window. This window can be opened by
clicking on the following icon.

CANA 'Y LOINS Table Of Contents
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Attachments can be added, renamed and deleted in this window. Folders and subfolders can also be
created.

= o & O

Add folder Add Rename Delete

Attachments

File name

B Agana My Coins.xIsx

£

Overview MDN Coins 2024.pdf
D Certificates

*

Space bar shows a preview of selected attachment
Open attachment or folder with double click

Drag and drop attachment into folder

Right click for more options
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PRINT LIST

To print the list, select "File => Print => Print list" in the menu, or select the corresponding icon in the
toolbar menu.

() Add entry 2 N
@ Duplicate entry $D
Entry to Trash ¥T
@ Delete entry % B
ils Save graphics as >

& Print all entries with details

., Export data
== g] Print current entry with details

& Import data
Save details as DOCX file

© Backup all data
@) Restore all data

Acana My Coins

D DR 144D
| B printist |

D
—| Print all entries with details

—| Print current entry with details

»Paul Kruger« (eingedeutscht Krliger), war von 1882 bis
ublik, nachdem er 1880/81 die Fiihrung im Freiheitskrieg
Er ist nicht nur Namensgeber fiir die spater entwickelten

The following columns are not available for printing as the content is too large:

e Description
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Version 4.1.0

The fields and options to be printed can be selected here.

Header
Header on every page
Size rows to fit text

Add page numbers

Columns

Label
Material
Fineness
Condition
Quality
Collection
Mint
Country
Coining from
Coining until
Circulation
Year of issue
Diameter in mm

Ounces

CANA /Y LOINS

Print list
Preview
Label Material Fineness Condition
1Pfund 1892-1900 Paul 'Ohm' Krueger!  Feinsilber ~ 917/1000 gut
1 Sovereign 1957-1968 Elisabeth II. Gold 900 Gold  sehr schon-vorzliglich (ss-vz)
2 2 Dollar 1908-1929 'Indianerkopf' Gold 900/1000 normal
25-Euro-Gedenkmiinze Mat 999/1000  bestens
25-Euro-Gedenkmiinze Feinsilber 999/1000 bestens
New Coin
Silber Dollar Mat Fein Zustand 09
5/18/24 Agana My Coins - ® 2015-2024 CIMSoft, @pps4Me - www.pps4me.com Page 1

Table Of Contents

Print

Page 48



GANA Y UINS Version 4.1.0
PRINT ALL ENTRIES WITH DETAILS

To print all coins with details, select “Menu => File => Print => Print all coins with details”, or select the
corresponding icon in the toolbar menu.

@ Add entry
@ Duplicate entry

Entry to Trash
@ Delete entry

11 Save graphics as >

= Print > Print list

Print all entries with

g] Print current entry with details

o5 Export data
& Import data
Save details as DOCX file

@ Backup all data
€ Restore all data

The print output can be previewed here. The icons in the toolbar menu (|< < > >|) can be used to scroll
through the entries. The output can be saved to a file using the “DOCX", “PDF", "HTML" and “XLSX"
icons. In the "DOCX", “PDF" and “"XLSX" formats, all pages are saved in one file. In the "HTML" format,
only the currently displayed page is saved. The "Print" icon can be used to output via a printer and all
output devices or output services available in the system.

The "Description" column cannot be printed as the content may be too large.

? PDF ~ Cancel

k

1 Open in Preview r
Save as PDF...

Save as Postscript...

Save to iCloud Drive
Save to Web Receipts
Send in Mail

Save as Adobe PDF
Faxbot

Edit Menu...
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Print preview

Print current entry with details

DOCX PDF HTML XLSX Print

Refresh

rF._N

O

A 4
Automatic

Scale: &

| A | rF_N |||
] g is1
Y A lll

Width Manual Options

& 297%

ID:1

Type: Coin

Material: Feinsilber

Fineness: 917/1000

Condition: gut

Quality: Sehr schon

Collection: Kriigerrand Vorlaufer

Mint: United States Mint

Mint master: Hans Master sign: HS

Signature: HSK Stamp: n.o.

Figure: Préasident Country: Sidafrika

Item number: 294700331#p1 Catalog number hh

Coining from: 1892 Coining until: 1900

Circulation: 2,000 Year of issue: 2001

Diameter: 22 mm Ounces: 0.5

Weight: 73¢9 Net weight: 59

Weight Gold: 73¢9 Weight Silver:

Packaging: Eingeschweilt Size: 36 x 38 mm

Distribution package:  Mit Zertifikat Purchased on:  Apr 17, 2013

Storage location: Regal Wohnzimmer Count: 5

Purchase price: $120.59 Current value: $50.00

Purchase price total: ~ $602.95 ¥ Current value: $250.00

Owner: Karl-Heinz Nominal value: 1 Pfund

Shop: XTF Minzen

Preservation: New

Selling price: $60.99 Sold on: Nov 4, 2022

Sold Total: $60.99 Sold count: 1

Sold to: Fam. Maier

1/24/25 10:55 AM Agana My Coins + ® 2015-2025 CIMSoft, @pps4Me * www.pps4me.com Page 1 of 1
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PRINT CURRENT ENTRY WITH DETAILS

To print the current coin/ingot with details, select "File => Print => Print current coin with details" in the
menu, or select the corresponding icon in the toolbar menu. All functions are available as for "Print all
entries with details".

(® Add entry e N
@ Duplicate entry ®¥D
@ Entry to Trash 8T
° Delete entry XD
11 Save graphics as >
ﬁ Print > [ Print list

& Print all entries with details
o5 Export data > - - -

& Print current entry with details
& Import data >

== Save details as DOCX file

Print preview

[N K ] Print all entries with details
suE EEEE SEEE ] Lé . 4 b L4 . |
I< < > >I 0 E==n ==E= SEEE === a D H l =
[POF ] [XLsX ] — I+
First Backward Forward Last Refresh DOCX PDF HTML XLSX Print Automatic  Width Manual Options
Page 3/7 Scale: & & 138%

ID:2

Material: Palladium

Fineness: 900/1000

Condition: normal

Quality: Sehr schén/Vorzuglich

Collection:

Mint: United States Mint

Mint master: Master sign:
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PRINT OPTIONS

The options for printing can be called up in the print preview via the "Options" icon.

C WON ] Print current entry with details

ey e—— | geem— p— y__ % ¥y N r_%

SSE= EEsE EEEs == 0 D - H ! :
7or ML —a 14
DOCX PDF HTML XLSX Print Refresh Automatic  Width Manual | Options

Various settings can be made there.

Title Print logo

25-Euro-Gedenkmiinze

Subtitle
ID:66

Print footer

Use default logo Drop your logo here

Close
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LIST OF ALL ENTRIES WITH ALL DETAILS

The list of all entries can be called up with the toolbar menu "Extras -> All entries".
Agana My Coins

@ [« B = &

Add Duplicate Trash Delete Manage :'

Label

\ Type Material Fineness Condition

@Columns : T
. ! : Feinsilber 917/1000

1 Pfund 18! Charts {rueger! O Coin Feinsilber 917/1000 gut
1 Sovereigr 2l @ coin Gold .900 Gold sehr schon-vo
2 % Dollar ll. Statistics  opf' O Coin Palladium 900/1000 normal
25-Euro-Geusimimunzs O Coin Platin 999/1000 bestens

I 5-Euro-Gedenkmiinze ) Coin Feinsilber 999/1000 bestens

All entires with all details

| NN
- N f 1 e —
OQBRUBOLEE Da
All entries Coins Ingots Medals Bundles Reload Export Copy Selection Columns Print
Label Type Material Fineness Condition Quality
1 Pfund 1892-1900 Paul 'Ohm' Krueger! O Coin Feinsilber 917/1000 gut Sehr schén
1 Pfund 1892-1900 Paul 'Ohm' Krueger! Kopie ) Coin Feinsilber 917/1000 gut Sehr schon
1 Sovereign 1957-1968 Elisabeth II. ) coin Gold .900 Gold sehr schon-vorziiglic... pragefrisch (prfr.)
2 %2 Dollar 1908-1929 'Indianerkopf' ) coin Palladium 900/1000 normal Sehr schon/Vorziglich
25-Euro-Gedenkmiinze ) coin Platin 999/1000 bestens Stempelglanz
5-Euro-Gedenkmiinze ) Coin Feinsilber 999/1000 bestens Stempelglanz
Gold Dollar 2% Ingot Rhodium Fein Zustand 09 Quali 22.
Medaille 2002 gebraucht 8 Medal
Medaille 2002 verkauft ¥ Medal
Neue Medaille 2002 88 Medal
Neue Medaille 2002 KOPIE ¥ Medal
22 Entries
o®e All entires with all details
. e v f | —
O ' @ g g' \-\ E‘ﬂ =25z = @ a i
All entries Coins Ingots Medals Bundles Reload Export Copy Selection Columns Print
URL Favorites Count Purchase price z Purc:;:z Current value ¥ Current value Purchased on Nominal va
https:/fwww.mdm.de/suedafri... No 5 $120.59 $602.95 $50.00 $250.00 Apr17, 2013 1.4
https:/fwww.mdm.de/suedafri... Yes B $20.00 $100.00 $50.00 $250.00 Apr17, 2013 14
https:/fwww.mdm.de/grossbri... No 5 $75.76 $378.80 $100.00 $500.00 Oct7 2013 1.
https:/fwww.mdm.de/goldmu... No 102 $89.00 $9,078.00 $1,290.00 $131,580.00 Dec 1, 2003 2,
https://dop.mdm.de/dop?cha... No 3 $89.05 $267.15 $400.00 $1,200.00 Jan 31, 2024 25.
https://dop.mdm.de/dop?cha... Yes 5] $40.00 $200.00 $45.00 $225.00 Jan 31, 2024 25.
https:/fwww.pps4Me.de Yes 5 $100.00 $500.00 $102.00 $510.00 Feb 29, 2012 25.
No ] $500.00 $500.00 $750.00 $750.00 Dec?9, 2024
No 1 $50.00 $50.00 $75.00 $75.00 Dec?9, 2024
Yes 1 $100.00 $100.00 $150.00 $150.00 Dec9, 2024
No 8 $34.00 $272.00 $55.00 $440.00 Dec9, 2024
22 Entries
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DATA EXCHANGE VIA CLIPBOARD

Simple data exchange via the clipboard is available in the list of all entries via the toolbar menu "Copy
all", "Copy selected" or via the context menu.

[ AN ] Al coins with all details
T — :
@ = = Qv
=
| Reload Export XLSX ExportCSVY Copy Selectall Unselect all
No. Label Description Material Fineness Condition Quality
1 1Pfund 1892-1900 Paul "Ohm" Krueger! Die erste 1-Pfund-... Gold 917/1000 gut Sehr sct
2 1 Sovereign 1957-1968 Elisabeth II. Historisches Origin... =S - mmlich (ss-vz)
. ) N v == With Headline
3 2% Dollar 1908-1929 "Indianerkopf" Historischer Gold-... Goldk Sehr sct
4 25-Euro-Gedenkmiinze Gepragt in der hoh... Feinsi .= Copy cell to clipboard Stempel
5 xx 1Pfund 1892-1900 Paul 'Ohm' Krueger! Die erste 1-Pfund-... Gold == Copy row to clipboard Sehr sct
6 xx 1Sovereign 1957-1968 Elisabeth II. Historisches Origin... Gold I" “ollimi copied 1a clipboard lich (ss-vz) pragefri
7 xx 2 V2 Dollar 1908-1929 'Indianerkopf' Historischer Gold-... Gold E Copy all data to clipboard Sehr sct
8 xx 2 Y2 Dollar USA Indianerkopf 1908-1929 Historischer Gold-... Gold 900/1000 sehr gut

Using the clipboard, you can easily paste the data into other programs such as Excel®, LibreOffice®,
Numbers® and other applications.

Example: Apple Numbers®

®00 @ Ohne Titel
im] 125% v = B ® & @ Cal @
Darstellung Zoomen Einflgen Tabelle Diagramm  Text Form  Medien Kommentar
.

Bezeichnung Beschreibung Material Feingehalt Zustand Qualitit Kollektion

1 Pfund 1892-1900 Paul "Ohm" Die erste 1-Pfund-  Gold 917/1000 gut Sehr schén Kriigerrand

1 Sovereign 1957-1968 Elisabeth Il.  Historisches Gold .900 Gold sehr schon- pragefrisch (prfr)

2 2 Dollar 1908-1929 "Indianerkopf" Historischer Gold- . Gold . 900/1000 . normal . Sehr schén/

25-Euro-Gedenkmiinze Geprégt in der . Feinsilber . 999/1000 . bestens . Stempelglanz

25-Euro-Gedenkmiinze KOPIE Geprégt in der Feinsilber 999/1000 bestens | Stempelglanz
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EXPORT ALL OR SELECTED ENTRIES AS XLSX FILE

In the list of all coins and ingots, all or the selected data can be exported as an Excel® XLSX file.

o®e
_ . C‘x @ vy ©e
=\ w4 D@ ©Q
All entries Coins Ingots Medals Bundles
Label

1 Pfund 1892-1900 Paul 'Ohm' Krueger!
I 1 Pfund 1892-1900 Paul 'Ohm' Krueger! Kopie
1 Sovereign 1957-1968 Elisabeth Il.
2 % Dollar 1908-1929 'Indianerkopf'
25-Euro-Gedenkmiinze
5-Euro-Gedenkminze
Gold Dollar
Medaille 2002 gebraucht
Medaille 2002 verkauft
Neue Medaille 2002
Neue Medaille 2002 KOPIE

CANA /Y LOINS

LG J

All entires with all details

= Da «

Ef
) Iggé’ Export CSV > Selected as XLSX
O o rSmanuc N AL Yu
O Coin Gold .900 Gold sehr schon-vorzuglic...
) Coin Palladium 900/1000 normal
) coin Platin 999/1000 bestens
() Coin  Feinsilber 999/1000 bestens
2% Ingot  Rhodium Fein Zustand 09
8 Medal
73 Medal
¥ Medal
¥ Medal

Table Of Contents

Quality

Sehr schon

Sehr schén
pragefrisch (prfr.)
Sehr schon/Vorziiglich
Stempelglanz
Stempelglanz

Quali 22.

22 Entries
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EXPORT ALL OR SELECTED ENTRIES AS CSV FILE

In the list of all coins and ingots, all or the selected data can be exported as an CSV file.

| NN All entires with all details
. @ vy ©e —
O E O (V1V} é EEEH e Q
All entries Coins Ingots Medals Bundles Reload E; — nns  Print
Label Tyg ERaTt ot o4 2 neness ' Condition Quality
1 Pfund 1892-1900 Paul 'Ohm' Krueger! )] % Export CSV > ‘gi;g' All as CSV Sehr schén
1 Pfund 1892-1900 Paul 'Ohm' Kl‘ueger! K0p|e L = R < e Sehr schon
1 Sovereign 1957-1968 Elisabeth II. ) coin Gold £ Selected as CSV vorziglic... pragefrisch (prfr.)
2 %2 Dollar 1908-1929 'Indianerkopf' ) coin Palladium 900/1000 normal Sehr schon/Vorziglich
25-Euro-Gedenkmiinze C} Coin Platin 999/1000 bestens Stempelglanz
5-Euro-Gedenkminze ) Coin Feinsilber 999/1000 bestens Stempelglanz
Gold Dollar 2% Ingot Rhodium Fein Zustand 09 Quali 22.
Medaille 2002 gebraucht 8 Medal
Medaille 2002 verkauft ¥ Medal
Neue Medaille 2002 g,& Medal
Neue Medaille 2002 KOPIE ¥ Medal
22 Entries
Here you can define the export parameters.

Export CSV parameter

End of line seperator Macintosh

Field separator Semicolon i :

Field line ending \n 9 \n

Text Recognition Sign " a

Cancel Save CSV file
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To open the "Charts" window, select "Extras -> Charts" from the toolbar menu.
[ XN ) Acana My Coins
@8 6 [ Do | o
Add Duplicate Trash Delete t Manage Aok
'I All Coins , ] » ]
Label Material Fineness Condition Quality
' Current coins | Columns L
s 1 Pfund 1892-190 r!  Feinsilber  917/1000 gut Sehr schén
4 Sol i
. SO coli 1 Sovereign 1957- Gharie % Gold 900 Gold  sehr schon-vorziglich (ss-vz)  pragefrisch (prfr.
Q: Favorites 2 % Dollar 1908-1 {i: Ciatistios Gold 900/1000  normal Sehr schén/Vorzi
5 9 Shops 25-Euro-Gedenkn Mat 999/1000 bestens Stempelglanz
25-Euro-Gedenkmiinze Feinsilber ~ 999/1000  bestens Stempelglanz
$ @ Mints New Coin
These graphical overviews are available in the evaluation:
e Save
e Pixel format
e BMP, GIF, JPG, JPEG2000, PNG, TGA, TIFF, WebP
e Vector format
e PDF, SVG
e Export as XLSX
e Purchasing, sale and current value
e Price per coin
e Price peringot
e Price per medal
e Price per bundle
e Options
(NN | Charts L N Options
: HH
i M O 00 i
Save Export XLSX Purchasing Sale Current Sales Shop Sales Mint Optians Select background color
05 B  select data series PurChaSing Price per coin Gold e
140 140
130 130 Bar chart type
i 120.59 § e
110 10 . ll
- 100 100 Y
89§ 89.05
g Rt | - #»  Show Values
2 80 B0 2
Sn n oS
2w w0 g
£w o £
a 40 40 [-H
30 30
20 20
10 10
o 1 Plund 1892-.. 1 Pfund 1892-.. 1 Sovereign 1.. 2 %z Dollar 19.. 25-EI|rU-Ge¢en.," 0
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SAVE CHARTS TO A FILE

The charts can be saved as a file (pixel and vector format). To do this, call up the charts and select "Pixel
format" or "Vector format” from the menu button.

Q@00

[ W N ] Charts
11 & @ s
T I e f
! @ II | Shop Sales Mint Options
‘ Pixel Format > BELLLEN:TVI-Ra " - .
LemP ) irchasing Price per coin
Vector Format > il GIF | 140
. ifl | GIF | 130
12059 § | .
1l .
120 . 120
110 -" {
[
o 100 JP2 -
£ 9% 1l 898 £
! = ill pnG i 8
(- | a
a 70 TGA I | g
. I | g
50 il r 5
8 = LE A ! a
|
30 1l webp l
= | @ | i
10 |
o |
1 Pfund 1892-.. 1 Pfund 1892-.. 1 Sovereign 1.. 2 'z Dollar 19.. 25-Euro-Geden..
| NN Charts

[ : iing Sale Sales Shop Sales Mint Options
' f Pixel Format > | z = z
wie Purchasing Price per coin
Vector Format > ll PDF 140
it o
120598 |
120 { 1 120
SVG
110 | )
100
“ “
£ 9% 898 E
S 80 ! 8
E‘ 70 ! 3
£ | :
3 50 | ns-
< o |
. |
20 |
10 |
0 |
1 Pfund 1892-.. 1 Pfund 1892-.. 1 Sovereign 1.. 2 'z Dollar 19.. 25-Euro-Geden..
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SAVE CHARTS AS XLSX FILE

The charts can be saved as an Excel® XLSX file. To do this, call up the charts and click on the "Export
XLSX" icon in the toolbar menu.

NN Charts

ti ® @ I

] [XLsX | o s 121

Save |Export XLSX Purchasing Sale Sales Shop Sales Mint Options

Automatisches Speichern @aus () B B 9 v --- @ Agana My Coins Statistics Price per coin Charts v =

Start  Einfiigen Zeichnen Seitenlayout Formeln  Daten (2 Sie wiinschen (] Kommentare |2 Freigeben

- S ¢ Calibri (Textkérper) v 10 v A° A’ = . % 3| e Sediadie pematening | 5 %

L E v [ Als Tabelle formatieren v
Einfligen o Ausrichtung Zahlen : Zellen Bearbeiten

: F K U@ i 2 e l&l s i #| Zellenformatvorlagen v
Chartl1 3| fx v
A B c D E ' G H J K L M N 0 P (
1 1Pfund 18! 720 ' ' '
2 1Sovereigr 675 S I | B I | | I ~
3 2%Dollar1 890 E 2
4 |25-Furo-Ge 425 Price per coin
5 |25-Euro-Ge 425 1000
6 xx Neue M 100
= 900
8 800
9
15 700
11 600
12 500
13 = Price per coin
14 400
15 46
16
17 200
18 idh y
: .
20 o . T . ; x
21 1 2 3 4 5 6
= L — - ®
Price per coin 5=
Bereit % Barrierefreiheit: Untersuchen ] = com— —+ 100 %
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The statistics can be accessed via the toolbar menu "Extras -> Statistics".
e®e@ Agana My Coins
[~ o >
S [«=) B | S
Add Duplicate Trash Delete List Manage Al entri
B ntries
Label Type Material Fineness Condition
| @ Columns ? N .
1 Pfund 18!¢ {rueger! C) Coin [&lnsilber 917/1000 gut
1 Sovereigr III Charts 2l O Coin Golsilber 917/1000 gut
2 % Dollar ' opf' ) Coin Palld .900 Gold sehr schon-vo
25-Euro-G ./l\.’ Statistics L ) coin Platadium 900/1000 normal
5-Euro-Getcnmmnunes O Coin Feirin 999/1000 bestens
Neuer Eintrag ) coin 1silber 999/1000 bestens

The statistics can be shared via the share icon (bottom left).

Statistics
ALL ENTRIES @)
Count 16
Purchase value $14,303.15
Current value $126,413.02
Count of entries sold 9
Total entries sold $11,101.98
Weight 8279649
Weight Gold content 644.97 g
Weight Silver content 31560 g
Profit $9,115.13
Increased value $112,109.87
Increased value in % 783.81%
COINS O

il saveas.. O ]

A]  created with «Agana My Coin... Statistics
16
(&)
ICE $14,303.15
$126,413.02
£ Mail d 9
LJ Messages $11,101.98
# AirDrop 82796 g
i Hotes t 644.97
Simulator ' ol
! Reminders P S0y
@ OneNote $9,115.13
© Telegram $112,109.87
& Freeform 3 783.81%
B shortcuts
& Edit Extensions... O
— ‘./ o
[ [ Close
GANA Y ntents
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EXPORT STATISTICS

The statistics can be saved in the following formats using the "Save as..." button:

e TXT ->Textfile

e CSV -> Comma separated text file

e PDF -> PDF file

e XLSX -> Excel® XLSX file

e DOCX -> Word® DOCX file

Statistics

ALL ENTRIES
Count

Purchase value
Current value

Count of entries sold
Total entries sold
Weight

Weight Gold content
Weight Silver content
Profit

Increased value

Increased value in %

COINS

16
$14,303.15
$126,413.02
9
$11,101.98
827.96 g
644.97 g
315.60 g
$9,115.13
$112,109.87
783.81%

)
o

TXT file

lﬂi PDF file

o XLSX file

XLSX

CsV file

DOCX file

CANA /Y LOINS
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To manage shops, select "Manage -> Shops" from the toolbar menu.
@ ] Agana My Coins
@6 (| () "E = S
Add Duplicate Trash Delete > | rint
@ Aicoins s , _ B _
o Label = Material Fineness Condition Quality
. Current coins { Nilt= !
= 1 Pfund 1692=19uvu rauwr Jhm' Krueger!  Feinsilber  917/1000 gut Sehr schén
&% sold coi
@ sold coins 1 Sovereign 1957-1968 Elisabeth II. Gold 900 Gold  sehr schén-vorziiglich (ss-vz)  pragefrisch (prfr.
& Favorites 2 ¥ Dollar 1908-1929 'Indianerkopf’ Gold 900/1000  normal Sehr schén/Vorzi
5 9 Shops 25-Euro-Gedenkmiinze Mat 999/1000  bestens Stempelglanz
25-Euro-Gedenkmiinze Feinsilber  999/1000  bestens Stempelglanz
> €Y Mints New Coin
A Shop can be added, changed or deleted in this window.
Manage
. @00 6 &
Shops Mints Duplicate Delete Export Import
No. Shop Count
1 BTN Miinzen 7 3
Shop ID: 1
2 Bundesbank n P
3 MDM Miinzhandelsgesellschaf... 4
4 X MDM Miinzhandelsgesellsch... 1 Streethe.
. FinanzstraBe 1-9
5 XTF Miinzen 6
ZIP Code City
66003 Frankfurt
E-mail Country
geld@bundesbank.de Deutschland a
Homepage
www.bundesbank.de
Phone
-+69 234 902-0
Turnover
$0.00
Note

Number of all assigned coins (including trash):6

CANA 'Y LOINS Table Of Contents
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Add new shop

Click on the "Add" icon. A new shop is added.

Y, 7

You can now fill in the relevant fields.

Edit shop

To change a shop, select the relevant shop from the list on the left. You can now make the necessary
changes. All changes are saved automatically.

Duplicate shop

To duplicate a shop, select the relevant shop from the list on the left. Now click on the "Duplicate" icon.

The shop is copied and the addition "COPY" is added to the title.

Delete shop

To delete a shop, select the relevant shop from the list on the left. Now click on the "Delete" icon.

A supplier can only be deleted if there is no reference in the coins.
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MANAGE MINTS

To manage mints, select "Manage -> Mints" from the toolbar menu.

X

Acana My Coins

| @ %a o

Add Duplicate Trash Delete N 'rint
> —————& @ Shops — —

@ Al Coins ot = . . - .

i Label Y Material Fineness Condition Quality

.. Current coins L

P 1 Pfund 1692=19uvw rawr Jhm' Krueger!  Feinsilber  917/1000 gut Sehr schén

@ soid coins © 1 Sovereign 1957-1968 Elisabeth II. Gold 900 Gold  sehr schén-vorziiglich (ss-vz)  pragefrisch (prfr.

& Favorites 2 % Dollar 1908-1929 'Indianerkopf’ Gold 900/1000  normal Sehr schén/Vorzi
5 9 Shops 25-Euro-Gedenkmiinze Mat 999/1000  bestens Stempelglanz

25-Euro-Gedenkmiinze Feinsilber ~ 999/1000  bestens Stempelglanz

5 @ Mints New Coin

A mint can be added, changed or deleted in this window.

[ W N ] Manage
@0 4LL S o
Shops Mints Add Duplicate Delete Export Import Download
No. Mint Count
1 Agosi AG 4 >
Mint ID: 221

2 Alte Miinze (Berlin)

Argor-Heraeus SA

0
3 Alte Miinze (Hildesheim) 0
0 Street No.

4 Alte Miinze (Werderscher Markt)

Via Moree 14
5 Argor-Heraeus SA “

6 Royal Mint 6 ZIP Code City
7 South African Mint Company 3 6850 Mendrisio
8 Staatlichen Miinze Baden-Wirt... 2 E-mail Country
9 United States Mint 7 info.argor@heraeus.com Schweiz (v ]
Homepage
https:/fargor-heraeus.com/
Phone
+4191640 53 53
Mintmark Founded [/ minting period Turnover
19561 $0.00
Note
Das schweizerische Unternehmen Argor S.A. wurde 1951 in Chiasso, einer Gemeinde
im Kanton Tessin, gegriindet. Heute gehort es etwa zu gleichen Teilen der W.C.
Heraeus aus Hanau bei Frankfurt am Main, der Commerzbank International Luxemburg,
der Miinze Osterreich AG in Wien sowie dem Management von Argor-Heraeus.
No entries are assigned to this mint 9 Mints
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Add new mint

Click on the "Add" icon. A new mint is added.

Y, 7

You can now fill in the relevant fields.

Edit mint

To change a mint, select the relevant mint from the list on the left. You can now make the necessary
changes. All changes are saved automatically.

Duplicate mint

To duplicate a mint, select the relevant mint from the list on the left. Now click on the "Duplicate" icon.

The mint is copied and the addition "COPY" is added to the title.

Delete mint

To delete a mint, select the relevant mint from the list on the left. Now click on the "Delete" icon.

A mint can only be deleted if there is no reference in the coins.
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DOWNLOAD MORE MINTS

Additional mints can be downloaded as an Excel® XLSX file using the “Download” icon in the mint
administration.

o®e0 Manage
=) () (&) t 3 ah Q-
Shops Mints Add Export Import |Download

After that, the data can be imported using the “Import” and “Import XLSX file” icon.

| NN Manage
® & oy pla 2 Q
Sh Mint: Add E t | i

=be - = ==== |mport from CSV file
No. Mint Count _

1 Agosi AG 4 == |mport from XLSX file

c vine | EEEIG
2 Alte Miinze (Berlin) 0
3 Alte Miinze (Hildesheim) 0
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EXPORT SHOPS OR MINTS AS CSV FILE

The shops or mints can be exported via the toolbar menu "Export -> Export as CSV file".

L NN
Shops Mints Add Duplicate

Nr. Name

1 BTN Miinzen

Delete

Bundesbank

3 MDM Miinzhandelsge...

Manage

=== Export as XLSX file

Here you can define the export parameters.

Export CSV parameter

End of line seperator

Field separator

Field line ending

Text Recognition Sign

Cancel

In the settings, you can specify whether the file should be opened automatically after saving.

CANA /Y LOINS

Macintosh

Semicolon

\n

a\n
e

Save CSV file
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CANA (/'Y LOINS
EXPORT SHOPS OR MINTS AS XLSX FILE

The shop or mints can be exported via the toolbar menu "Export -> Export as XLSX file".

| NN Manage
@08 & i .1 o

Shops Mints Add Duplicate Delete | ==== Export as CSV file

'''' 1

Nr. Name [CSV )

1 BTN Miinzen el Export as XLSX file

e Shop E3 (S ID: 1
2 Bundesban BUndaEHank G @

3 MDM Minzhandelsge...

In the settings, you can specify whether the file should be opened automatically after saving.
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IMPORT SHOPS OR MINTS FROM CSV FILE

Shops or mints can be imported via a CSV file. To do this, select "Import -> Import from CSV file" in the
toolbar menu.

P00 &

Shops Mints Add Duplicate Delete Export

Manage

Nr. Name

1 BTN Miinzen

Bundesbank

3 MDM Minzhandelsge...

ID: 1

Import from CSV file

Before you import any data, you should
make a backup of your data!

Continue importing

Backup all data

Cancel

If a current data backup has already been carried out, you can click on "Continue importing" here. Now
select a CSV file and set the parameters for the import.

[ B X J CSV Importer
Zum Import auf das Symbol klicken, oder eine CSV Datei auf das Symbol ziehen Wihle CSV Datei

Import Parameter

L1 1 1 |
= = = = Feldtrenner Feld-Zeilenumbruch
= = = Semikolon & in 8 n

Texterkennungszeichen Textkodierung
c S V * ] Mit Kopfzeile kein &

|Users/@pps4Me/DesktopfAgana Meine Miinzen Lieferanten Export.csv

Lieferant StraBe Nr. PLZ Ort Land
BTN Minzen An der Waage 1 38527 Meine Deutschl:
Bundesbank FinanzstraBe 1-9 66003 Frankfurt Deutschl:

MDM Minzhandelsgesellschaft mbH & Co. KG Deutsche Miinze Theodor-Heuss-StraBe 7 38097 Braunschweig Deutschl:

Abbrechen import CSV
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If this first preview of the data provides a good result, you can click on "Import CSV". In the following
window, the import fields can be assigned to the available fields. To do this, drag and drop a field from
the "Available fields" area to the appropriate field in the "Import fields" area. If the number of fields and
the order match, all fields can be assigned at once.

Available Fields Import Fields

Available Fields Import Fields Assigned Field
Shop Shop
Street No. Street No.
ZIP Code ZIP Code
City City
Country Country
E-mail E-mail

8 Fields e Tt 8 Fields

Assign all fields 1:1 -> <- Remove all assigned fields

Cancel Preview CSV Import

All fields assigned

Then click on "Preview CSV import". The data can be viewed again in the following window. Check
whether the values are assigned to the correct fields.

L NN Preview CSV Import
Street No. ZIP Code City Country E-mail
An der Waage 1 38527 Meine Deutschland info@btn-muenzen.c
FinanzstraBe 1-9 66003 Frankfurt Deutschland geld@bundesbank.d

Theodor-Heuss-StraBe 7 38097 Braunschweig Deutschland service@mdm.de

Cancel Import to database

Now click on "Import into the database" and then on "Continue with the import".

Click on "Continue importing".

Import from CSV file

Should the 3 entries be imported into
the database?

Continue importing 3 Entries successfully imported
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IMPORT SHOPS OR MINTS FROM XLSX FILE

Shops or mints can be imported via a Excel® XLSX file. To do this, select "Import -> Import from XLSX
file" in the toolbar menu.

(NN ] Manage
p \ Q¢
0806 &4
Shops Mints Add Duplicate Delete Export | ==== %
: ====_|mport from CSV file
Nr.  Name ,

1 BTN Miinzen
2 Bundesbank

3 MDM Miinzhandels...

If a current data backup has already been carried out, you can click on "Continue importing" here.

Shop [l xLsx IR et i

MDM Miinzhandelsgesellschaft mbH & Co. KG Deutsche Miinze

Import from XLSX file

Before you import any data, you should
make a backup of your data!

Continue importing

Backup all data

Cancel
[ NN ] XLSX Import
Select XLSX file o
1 1 1 |
[ 1 I |
Lines read: 3 T
Columns read: 8 x L S x
ZIP Code City Country E-mail Homepage
38527 Meine Deutschland info@btn-muenzen.de www.btn-muenzen.de
66003 Frankfurt Deutschland geld@bundesbank.de www.bundesbank.de
38097 Braunschweig Deutschland service@mdm.de www.mdm.de

Cancel Continue

Now select an Excel® XLSX file and click on “Continue".
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In the following window, the import fields can be assigned to the available fields. To do this, drag and
drop a field from the "Available fields" area to the appropriate field in the "Import fields" area. If the
number of fields and the order match, all fields can be assigned at once.

[ N ] Mapping XLSX Import Fields
Import Fields Available Fields Import Fields
Shop Shop
ZIP Code Street No. Street No.
City ZIP Code
E-mail City
Homepage Country Country
Phone E-mail
Homepage
Phone
8 Fields 8 Fields
Assign all fields -> <- Delete all assignments
Cance Back
Now click on "Continue" to check the data again in the preview.
[ NN ] XLSX Import Preview
Lines read: <] Columns read: 8
Shop Street No.
BTN Minzen An der Waage 1
Bundesbank FinanzstrafBe 1-9

MDM Miinzhandelsgesellschaft mbH & Co. KG Deutsche Miinze Theodor-Heuss-StraBBe 7

Cancel Back Import data

Should 3 new entries
be imported?

CANA [V'Y L.OINS Table Of Contents Page 72

3 new entries were imported




GANA Y UINS Version 4.1.0
EXPORT ALL ENTRIES AS CSV FILE

In the main window you can export all entries as a CSV file. To do this, select "Menu -> File -> Export
data -> Export as CSV file".

File Edit Extras View Window Help

@& Add Coin
€@ Export data > | B=RS S | N 3
© Import data > & Export as XLSX file
Q Backup all data
Q Restore all data
Here you can define the export parameters.
Export CSV parameter
End of line seperator Macintosh &
Field separator Semicolon ki :
Field line ending \n \n
Text Recognition Sign "
Cancel Save CSV file

In the settings, you can specify whether the file should be opened automatically after saving.
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EXPORT ALL ENTRIES AS EXCEL XLSX FILE

In the main window you can export all entries as an Excel® XLSX file. To do this, select "Menu -> File ->
Export data -> Export as XLSX file".

File Edit Extras View Window Help

@ Add Coin

@ Export data
€©) Import data > RS A

v

ey Export as CSV file

Q Backup all data
© Restore all data

In the settings, you can specify whether the file should be opened automatically after saving.

CANA [V'Y L.OINS Table Of Contents Page 74




GANA Y UINS Version 4.1.0
IMPORT DATA FROM CSV FILE

You can import data from a CSV file. Select "Menu -> File -> Import data -> Import from CSV file".

File Edit Extras View Window Help

@ Add Coin
© Export data >
€) Import data > N

© Backup all dat Import from XLSX file
ackup all data

© Restore all data

If a current data backup has already been carried out, you can click on "Continue importing" here.

Click on the CSV icon or on "Select CSV file" to select a file. Check the parameters for "Field separator”,

Import from CSV file

Before you import any data, you should
make a backup of your data!

Continue importing

Backup all data

Cancel

"Text separator”, "With header" and "Text encoding" and then click on "Import CSV".

® & CSV Importer
Click symbol to import or drag a C5V file to the symbol Select CSV file

Import Parameter
7 7 ] |

. Field Separator Field line ending
= Semicolon 2] \n 8 n

c s v Text Recognition Sign Text Encoding
! 8 Wwith Headline None (2]

[Users/mcjehle/Desktop/Temp/Agana My Coins Export.csv

Material Fineness Condition Quality Caollection Mint

Gold 9171000 gut Sehr schén Kriigerrand Vorldufer Staatlichen Miinze B

Gold .900 Gold sehr schin-vorziiglich (ss-vz) préagefrisch (prfr.) Royal Mint

Gold 900/1000 normal Sehr schénfVorziglich United States Mint

Feinsilber 999/1000 bestens Stempelglanz Staatlichen Miinze B
-

cancel Cimportcsv——
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Now you can assign the "Available fields" to the "Import fields" using "Drag and drop" or select "Assign
all fields 1:1". Assigned fields can simply be dragged and dropped back to the "Available fields".

Available Fields Import Fields
Available Fields Import Fields Assigned Field
Material § Labe Label |
Fineness Description Description
Quality Material
Collection Fineness
Mint Condition Condition
Country Quality
i £ PR
36 Fields 36 Fields
Assign all fields 1:1 -> <- Remove all assigned fields

Cancel Preview CSV Import

33 not assigned fields

When all fields have been assigned, click on "Preview CSV import". If the data in the preview is OK, click
on "Import into database".

L NN Preview CSV Import

Label Description

1 Pfund 1892-1900 Paul 'Ohm' Krueger! Die erste 1-Pfund-Goldmiinze Siidafrikas!\n\nS

1 Sovereign 1957-1968 Elisabeth II. Historisches Original der am langsten regierent
2 Y2 Dollar 1908-1929 'Indianerkopf' Historischer Gold-Dollar mit imposantem "Indiz
25-Euro-Gedenkmiinze Gepragt in der hohen Sammlergualitat Stempel

xx 2 ¥ Dollar USA Indianerkopf 1908-1929 Historischer Gold-Dollar mit imposantem "Indi:

Cancel Import to database

Import from CSV file

Should the 5 entries be imported into
the database?

Continue importing 5 Entries successfully imported

CANA [V'Y L.OINS Table Of Contents Page 76




GANA Y UINS Version 4.1.0
IMPORT DATA FROM XLSX FILE

You can import data via an Excel® XLSX file. Select "Menu -> File -> Import data -> Import from XLSX
file".Select an Excel® XLSX file and click ,Continue”.

File Edit Extras View Window Help

@& Add Coin

&

@ Export data

9 Import data > Import from CSV file

© Backup all data
@© Restore all data

If a current data backup has already been carried out, you can click on "Continue importing" here.

Import from XLSX file

Before you import any data, you should
make a backup of your data!

Continue importing

Backup all data

Cancel

Wahle eine Excel® XLSX-Datei aus und klicke auf ,Weiter”.

[ ] @ XLSX Import

Select XLSX file —— -

1 1 1 |
Lines read: B S ———
Columns read: 36 m
Label Description

1 Pfund 1892-1900 Paul "Ohm" Krueger! Die erste 1-Pfund-Goldminze Siidafrikas!

1 Sovereign 1957-1968 Elisabeth II. Historisches Original der am langsten regierent
2 2 Dollar 1908-1929 "Indianerkopf" Historischer Gold-Dollar mit imposantem "Indiz
25-Euro-Gedenkmiinze Gepragt in der hohen Sammlerqualitat Stempel

xx 2 ¥z Dollar USA Indianerkopf 1908-1929 Historischer Gold-Dollar mit imposantem "Indiz
—
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Here you can now assign the "Import fields" to the "Existing fields".

Import Fields
Description
Fineness
Quality

Mint
Country
Coining from
Coining until
Circulation
Year of issue
36 Fields

Assign all fields ->

Cancel

Mapping XLSX Import Fields

Available Fields
Label
Description
Material
Fineness
Condition
Quality
Collection
Mint

Country

<- Delete all assignments

Back

Import Fields

Label I

Material
Condition

Collection

36 Fields

If the "Import fields" and the "Existing fields" are in the same order and the number matches, you can
perform a 1:1 assignment with "Assign all fields ->". All mappings can be deleted at once with "<-
Delete all mappings". You can assign individual fields using "Drag and drop". To do this, drag a field
from the "Import fields" area to a corresponding field in the "Existing fields" area. If you have assigned a
field incorrectly by mistake, you can simply drag it back to "Existing fields".

Import Fields
Description
Fineness
Quality

Mint
Country
Coining from
Coining until
Circulation
Year of issue
36 Fields

Assign all fields ->

Cancel

CANA /Y LOINS

Mapping XLSX Import Fields

Available Fields
Label
Description
Material
Fineness
Condition
Quality
Collection
Mint

Country

<- Delete all assignments

Back

Import Fields

Label I

Material
Condition

Collection

36 Fields

Table Of Contents
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Once you have assigned all fields, click on “Continue". You will now see another preview of the import

L NN XLSX Import Preview
Lines read: 5 Columns read: 36
Label Description

1 Pfund 1892-1900 Paul "Ohm" Krueger! Die erste 1-Pfund-Goldmiinze Siidafrikas!

1 Sovereign 1957-1968 Elisabeth II. Historisches Original der am langsten regieren:
2 2 Dollar 1908-1929 "Indianerkopf" Historischer Gold-Dollar mit imposantem "Indi:
25-Euro-Gedenkmiinze Gepragt in der hohen Sammlerqualitat Stempel

xx 2 Y2 Dollar USA Indianerkopf 1908-1929 Historischer Gold-Dollar mit imposantem "Indiz
e

Cancel Back Import data

data. If everything is OK, click on "Import data". If you want to make any changes to the data to be
imported, you can go back to the last import window by clicking "Back".

After the import, you will receive an overview of the imported data.

Should 5 new entries
be imported?

No Yes

5 Entries successfully imported
4 Shops successfully imported
4 Mints successfully imported
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BACKUP ALL DATA

If you have TimeMachine® activated, there is nothing to do. If not, so take a backup of the folder
<$HOME/Library/Containers/de.pps4me.AcanaMyCoins/Data/Library/Application Support/
AcanaMyCoins>. Or use the backup feature. This will make a backup from the database, all attachments
and all pictures of «Acana My Coins». Select ,Menu -> File-> Backup all data”.

File Edit Extras View Window Help

@ Add Coin

© Export data
€© Import data

€ Restore all data

Select a destination folder on your local disk, a USB stick or a SD card. On the selected destination a
new folder with the name “AcanaMyCoins” will be created. This folder contains the database, all
attachments and all pictures of «Acana My Coins».

Backup folder ,/Users/@pps4Me/
Desktop/AcanaMyCoins” has
been created

Show in Finder

AcanaMyCoins

Cancel Show folder
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RESTORE ALL DATA

With the restore feature you can restore the database, all attachments and all pictures of «Acana My
Coins». Select ,Menu -> File -> Restore all data”.

File Edit Extras View Window Help

@& Add Coin

W Uuplicate Loin d6 D

) ; as >
© Export data >
g Import data >

g Backup all data
't Restore all data

Select the backup folder. If you have selected the wrong folder, you will receive a corresponding
message.

Backup folder ,/Users/@pps4Me/
Rastole dll cat Desktop/iOS" doesn’t contains
ATTENTION ! the database file ,,CoinDB". Please
Restoring all data from a backup choose the correct folder

overwrites all current data with the data
from the backup.
"This action cannot be undone”.
Restore data

Backup all data

Cancel

o,

Allfiles resored to: /Users/@pps4Me/
Library/Cointainer/AcanaMyCoins/
Library/Application Support/
AcanaMyCoins
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SETTINGS

The following can be defined in the settings.
View

e Show or hide categories in the tree structure
e Show lines

e Show empty entries

e Show big icons

e Expand default category

e Set default category

Settings

> & E.AH entries

(j Show lines
‘___) Show empty entries

| Show big icons

v
v
v

2 o Bundles 9 Expand default category

Default category

© All entries
Coins
Ingots
Medals
Bundles

iy charts

./i; Statistics
1]
i1l e

il
iy JPEG 2000

Settings

Default search engine

(¥ DuckDuckGo 2] @

D Ask before remove properties
D Show entries count in dock
Display color assignment as dot

Decimal places Weight in g 0.03
© Decimal places Weight in g 0.003

Duplicate entry
@) copy pictures
(j Copy attachments

e Ask before remove properties

e Show coin count in Dock

e Display color assignment as dot
e Define number of decimal places

o Copy entry
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e bing
DuckDuckGo
Excite
Fireball

Good Search

.
e Google
e Qwant
e Yahoo

Toolbar

Define default search engine:

The appearance of all toolbar menus can be defined here

e Symbol and text

e Symbol only

o Textonly

e Big or small symbols

L|‘| Sharing
1) Sounds

f Export
s POCX

e XLSX

== ppF

g} charts

Lists

Settings

Toolbar menu in default window

Small icons

© Symbol and text
Symbol only
Text only

Toolbar menu in window "All entries”

Small icons

© Symbol and text
Symbol only
Text only

. The following displays are possible:

Here you can specify whether the column widths are to be calculated automatically or whether they can
be set manually. The zoom factor for the lists can also be defined.

[l] Sharing

l)) Sounds

CANA /Y LOINS

Settings

Default search engine

{3 DuckDuckGo

a8
-

Ask before remove properties
’jh} Show entries count in dock
Display color assignment as dot

Decimal places Weight in g 0.03
O Decimal places Weight in g 0.003
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Sharing

Here you can specify which properties of the coins are to be used for parts.

| XN

S v
Type
Material
Fineness
Condition
Quality

1)) Sounds Collection

I'.'_!..B Export Mint

m DOCX ant master .

Mint master sign

BE' HEsX Signature

IIB FOE Stamp

lll Charts Country

€87 statistics Coining from

!I]%l PG Coining until
Year of issue

Mo Circulation

l‘g WebE Diameter in mm

Sound

Settings

(< J<]

(<IN < B < B <

< I < B <

<< B <

<< I <

(<<}

Select the properties to be used when
sharing

Here you can switch the sound on or off and set the sound volume.

D Lists
() Sounds on

(1] sharing

Click volume

Error volume

Export

Here you can specify whether the export files should be opened automatically after saving.
Furthermore, the folder for the export and the output format for the title picture can be specified.

Default export folder

Settings

Settings

() Open export file after saving

B Lists © Desktop
Documents
(1] sharing
) Sounds Output format for cover image

PNG

CANA /Y LOINS
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DOCX

Various parameters for the Word® DOCX format can be set here.

{ NN | Settings

(:) Export pictures
E Defaults

( ] | Details export DOCX with "Description" field
B Toolbar =

i DOCX page format
B Lists

O DIN A4

|'T_'| Sharing
US Letter

1)) Sounds

'é' Export DOCX Page margins

1.00 o e

Ll () ¢ inch

ELSX

o POF

gy charts 2.00 1.50

/U SR
(' Statistics

11l JPEG 2000 1.00

( NN | Settings
fa= view
() Export shops in XLSX file
E Defaults
B Tosibar @) Export mints in XLSX file
B Lists () Export pictures
[ sharing (1 Details export XLSX with "Description” field
l)) Sounds XLSX page format
oy Export O DIN A4
I':E‘li_:i DOCX US Letter

XLSX Page margins
PDF

| Charts

1

1.00 O cm

inch

Statistics

=
—
o

PG

2.00 1.50

JPEG 2000

WebP

.

1.00
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PDF

Various parameters for the Excel® XLSX format can be set here. You can also set here whether the
"Description" field should be included in the PDF export of the details.

( X N ] Settings

li= view

() Export shops in XLSX file
E Defaults
B o () Export mints in XLSX file
B Lists () Export pictures
[y sharing (1 Details export XLSX with "Description* field

1) Sounds XLSX page format
oy Export O DINA4
mn DOCX US Letter
%' e XLSX Page margins
lE;E;; FRE 1.00 o i
al) Charts inch
i’l‘: Statistics
!II!IIQ il 2.00 1.50
oL, JPEG 2000
2l webp
1.00
Charts

The following can be defined here:

e Background color

e Open the pixel/vector file after saving

| N Settings
=== FUF
[ POF |
III Charts () Lossless compression
./l‘; Statistics (" Lossy compression

WebP Quality
75

Statistics

You can specify the unit of weight here.

| NN Settings
25 w1 8X
ey Calculate weight in statistics as
== pPDF
© Gramm
lll fhars Kilogramm

11
s JPG
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JPG

The quality of the JPEG files can be defined here.

[ N N ] Settings
== ppF

Charts JPEG Quality
il -

./l": Statistics

11|
s JPEG 2000

11
o WebP

JPEG 2000

The quality of the JPEG2000 files can be defined here.

[ N N ] Settings
=== ppF

Ill Charts JPEG 2000 Quality
75
-’ﬁ Statistics

|
all o

JP2

.'5'. WebP
WebP

The quality of the WebP files can be defined here.

L NN ] Settings
= ppE

I Charts () Lossless compression

= B

Statistics (| Lossy compression

PG WebP Quality

(-

3|

A
—

75

11l pEG 2000

el
(¥}
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DIRECT HELP

“Direct Help” is available at various points. This help can be accessed by clicking or via the context

menu.

“Direct Help” is available in the following areas:

@ Storage location

@4 Country

(& Trash

All entries in the trash can be
displayed.

FINENESS

The fineness is the mass percentage of the most
precious metal in a piece of jewelry, a coin or other
metallic object.

The fineness is given in parts per thousand, i.e. in
thousandths of the total weight. Before 1888, other units
of measurement such as the lot or the carat were in use.
The fineness of jewelry and ils can be stamped with
a fineness stamp. This is optional. Engraving or laser-
etching the surface with an indication of the fineness is
not permitted. Under German law, jewelry can be
nroduced and sold in anv fineness. Thus. a niece af

Details EPOCH
The designation Anno Domini, abbreviated A.D. - from
Material the Latin anno Domini for “in the year of the Lord", from Coining until
Platin the Latin complete expression anno Domini nostri lesu a 1925 AD a

- Christi, “in the year of our Lord Jesus Christ" - marks the
Christian era, counted from the year of the birth of Jesus

Fineness Year of issue
Christ. Expressions with similar content are Anno Salutis k

999/1000 (“in the year of salvation”) or Anno orbis redempti 2022 AD &
(abbreviated A.O.R.). Direct help available.

Condition Ounce Click to display help

Giagt The abbreviation is placed before the year, for example
ESESNS “A.D. 1981". The Christian calendar does not recognize a
Quality vear zern. The first “Year of the Inrqvetlagtq heains in the Net weight
Stempelglanz 22.000 g g

“Direct Help”

D: 1
Press 3 4= to show list with entries
Fo

Hn};}"»-.\_\

Taye-en|

[|q 4 Picture 1/8 b bl]

The number of images given here is ]
made up as follows:

- Title image

« Additional images

« Attachments that can be displayed in
the preview

CANA /Y LOINS
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Die erste Goldmiinze Siidafrikas war das Krilaer-Pfu
Details
Material

Feinsilber
Fineness

91”100"0"9“ help available.

Condition Click to display help

gut

Quality
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“Direct Help”
Coining data
A mint master (or monetarius, for
) coiner) was the manager or ) _
Mint administrator of a mint who was Mint master Signature
United ¢ responsible for minting coins. Hans > . HSK
Direct help available.
Country Mint master ~..Sf.'°" skl Stamp
Stidafrika (v HS n.o.
Figure
Prasident
Coining data
Mint - - — Mint master Signature
- Mint masters' sign (abbreviation Mmz.)
United ! are often the initial letters of the names ~ Hans HSK
of the mint masters of a mint or small i :
Country  nictorial symbols (cross, star, coat of [Enestsision sl
Siidafri arms, device, etc.) roughly the size of HS . - n.o.
the letters of a coin inscription to Direct help available.
. RIS, Z " . . - Click to display help
Figure
Prasident
Coining data
Mint Mint mastar - Signature
. ; Coin insignia are small images or
United States Mint e Har symbols appearing on coins that have HSK
ot it no material connection with the coin ot
ountry "' image (main image). 2P
Stidafrika n HS AR Direct help available.
Click to display help
Figure
Prasident
Coining data On coins and medals, the coin and
medal signature identifies the work of
Wit it the coin engraver, medallist and die it
i Nt cutter by name as the author in the LG
United States Mint & Har fc_!rm ofa signature. Additions after the S  hiethebavaabiell
signature indicate the part of the work Click to display help
Country Mint master sign . . - - Stamp
Siidafrika (v ] HS n.o.
Figure
Prasident
Table Of Contents Page 89
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“Direct Help” in Add additional pictures.

Available Print

PICTURES TO PRINT

The pictures to print can be selected here by drag and drop.
The pictures will be used in the given order from top to
bottom. The maximum number of pictures to print is four. If
the selected entry already has a title picture, only the first
three pictures will be used.
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HELP MENU

With the menu ,Help” you get this features:

") Open manual

") New in this release

j}; Open @pps4Me homepage
A Privacy Policy
A Product information

A @pps4Me News
[ Rate on AppStore
[.% More apps from AppStore

<! Question about the application
<! Feature Request

<! Report Problem

<] Send Support Data

MORE APPS FROM @PPS4ME

Click here for more apps from @pps4Me.

CONTACT US

If you still have unanswered questions, please send us an e-mail at Contact@Support. Or visit our
Homepage.
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GANA Y OINS Version 4.1.0
COPYRIGHT & GENERAL TERMS AND CONDITIONS

General Terms and conditions for the use of this help book.
I. Right-holders, copying, Copyright

1. The copyright of this help book is by CIMSoft, pps4Me, Horst Jehle, BahnhofstraBe 21, 71063
Sindelfingen, Germany (hereinafter referred to as "author"). The Copyright refers to the graphics, the
text as well as the electronic source text to graphics and all texts as a whole.

2. In the source text of the template (template) is the copyright of the author. This Copyright notice © in
the source text of the manual must not be removed. Already the removal of copyright constitutes
copyright infringement and may be punishable by law.

Add your own copyright notice is not permitted.

3. The provision of this manual with download option on their own or third party websites, the
reproduction and copying to CD's/DVD's or other data carriers for the purpose of disclosure to third
parties both paid and free of charge (except for personal use) as well as a direct link to the download
files is prohibited.

4. \With the download of this manual, the user acknowledges the terms and conditions of use.
Il. Free private use
1. This help book is free to personal, private, non-commercial purposes.

2. With the download of this manual, the user receives the right to use the manual for the purposes of
this Terms of use. The property rights in the content fully remain with the author.

lll. Commercial pay use

1. Commercial and thus pay use for the purposes of this Terms of use is when to book a private or third
acquisition business regardless of the size advertised in any way, pay services under a single URL
provided.

IV. Scope of the commercial use

1. The use of this help book is only permitted for a company. The right of use expires with the use at
another company or a subsidiary or parent company. The right of use is each registered Company to
acquire new or pending business.

2. With every purchase of the manual is the internet address (URL) under the manual goes online

3. For any use in accordance with Section IV of the terms of use is a one-time fee for usage numbers.
The amount of the remuneration of utilisation can be requested via E-Mail.

4. Upon payment of the one-time usage fee, the user merely acquires the right of use within the
meaning of these Terms of Use. Ownership of the manual remains with the author without restriction.

5. With one-time payment of the remuneration of utilisation of the user acquires only the right of use for
the purposes of this Terms of use. The ownership of the manual fully remains with the author.

6. Any commercial user will receive a VAT invoice.
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V. Copyright Infringement

1. Any copyright infringement will be prosecuted. The author, a lawyer will always help. Be asserted in
the context of provisional legal protection - if necessary - injunctive-, information- and claims for
damages.

2. A copyright infringement is if the manual with criminal content by the users or by third parties. The
author is displayed next to the assertion of civil claims immediately after having regard to criminal
report.

3. Responsible in the sense of the UrhG and these terms and conditions, in addition to the owner of the
company or the industry for non-existing persons identity of the creator of the website using this book
is offered for download or in any other manner.

4. Information about the legality of a planned use of the book given by the author. The contact data the
author can bee seen in the imprint on the web page.

VI. Liability

The author assumes no liability whatsoever, regardless of the legal grounds, arising out of the use and/
or the use of the book or in any other way in connection with the acquisition, exploitation and use of the
book could be deducible, except in cases of intent or gross negligence.

The brand names used in this manual are registered trademarks of their respective owners.
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